<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>The Beheading of President Andrew Jackson | MCNY Blog: New York Stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://blog.mcny.org/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=blog.mcny.org&amp;id=19707489&amp;t=1495084956&amp;back=https%3A%2F%2Fblog.mcny.org%2F2017%2F05%2F16%2Fthe-beheading-of-president-andrew-jackson%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mcnyblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="MCNY Blog: New York Stories &raquo; Feed" href="https://blog.mcny.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="MCNY Blog: New York Stories &raquo; Comments Feed" href="https://blog.mcny.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MCNY Blog: New York Stories &raquo; The Beheading of President Andrew&nbsp;Jackson Comments Feed" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkeFqQjEMhV9oWRw43R/Zs7Q1u0abtjQp4tuv18vG1FH8U84J5+MkFM8FQk5GyVAalNgmTornErKACke63LnXoPqC/2ORT6R4JCsunODqRvFK0RntoWS1OzfCQq7U51KczQmhPTuKJD02wqRsfqhZHvqKw5rlau9LJVXor3ATsEMveuSWMZbmUZtv1bNDtUukp5KcwpKGa+nCMKZs3DH9FaN1J8oQc3DGOd0Y+IqO6/gffMxTlxP21B87Q5+ye1tvtuvVavvxfvwG9OPSlw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mcnyblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fort George Amusement&nbsp;Park' href='https://blog.mcny.org/2017/05/09/fort-george-amusement-park/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/" />
<link rel='shortlink' href='http://wp.me/p1kGOJ-5eA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fblog.mcny.org%2F2017%2F05%2F16%2Fthe-beheading-of-president-andrew-jackson%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fblog.mcny.org%2F2017%2F05%2F16%2Fthe-beheading-of-president-andrew-jackson%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Beheading of President Andrew Jackson" />
<meta property="og:url" content="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/" />
<meta property="og:description" content="On July 2, 1834, President Andrew Jackson, also known as “Old Hickory,” was beheaded in Boston in what was thought to be a response to the Bank War that had its start in the summer of 1832. You mig…" />
<meta property="article:published_time" content="2017-05-16T15:31:56+00:00" />
<meta property="article:modified_time" content="2017-05-16T15:35:55+00:00" />
<meta property="og:site_name" content="MCNY Blog: New York Stories" />
<meta property="og:image" content="https://mcnyblog.files.wordpress.com/2017/05/56-300-thumb-e1494948976731.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1029" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://mcnyblog.files.wordpress.com/2017/05/56-300-thumb-e1494948976731.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://mcnyblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://mcnyblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blog.mcny.org/osd.xml" title="MCNY Blog: New York Stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MCNY Blog: New York Stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Iconic photos of a changing city, and commentary on our Collections &amp; Exhibitions from the crew at MCNY.org" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://blog.mcny.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Beheading of President Andrew&nbsp;Jackson | MCNY Blog: New York Stories on WordPress.com" />
<meta name="description" content="On July 2, 1834, President Andrew Jackson, also known as “Old Hickory,” was beheaded in Boston in what was thought to be a response to the Bank War that had its start in the summer of 1832. You might be thinking I was taught alternative historical facts as a child but it was actually the&hellip;" />
<link rel="amphtml" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-20124 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper">
	<div class="header clear">
		<div class="space">
							<a href="https://blog.mcny.org/" title="MCNY Blog: New York Stories">
					<img src="https://mcnyblog.files.wordpress.com/2015/04/cropped-mcny-b-rgb_lrg.png" width="155" height="155" id="header-image" alt="" />
				</a>
					</div><!-- #space -->

		<h1 id="site-title"><a href="https://blog.mcny.org/" title="MCNY Blog: New York Stories" rel="home">MCNY Blog: New York Stories</a></h1>

		<div class="desc">
			<p id="site-description">Iconic photos of a changing city, and commentary on our Collections &amp; Exhibitions from the crew at MCNY.org</p>
		</div><!-- #desc -->

	</div><!-- #header -->

	<div class="middle clear">
		<div id="access">
			<div class="logo-fix"></div>
			
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-10840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10840"><a href="http://mcnyblog.org/">Home</a></li>
<li id="menu-item-10841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10841"><a href="https://blog.mcny.org/about/">About</a></li>
</ul></div>		</div>
	<div id="post-20124" class="post-20124 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
		<div id="single">
			<h1 class="entry-title">The Beheading of President Andrew&nbsp;Jackson</h1>
			<p><img data-attachment-id="20128" data-permalink="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/56-300-thumb/" data-orig-file="https://mcnyblog.files.wordpress.com/2017/05/56-300-thumb-e1494948976731.jpg" data-orig-size="1219,1045" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="56.300-thumb" data-image-description="" data-medium-file="https://mcnyblog.files.wordpress.com/2017/05/56-300-thumb-e1494948976731.jpg?w=300" data-large-file="https://mcnyblog.files.wordpress.com/2017/05/56-300-thumb-e1494948976731.jpg?w=547" class="alignnone size-full wp-image-20128" src="https://mcnyblog.files.wordpress.com/2017/05/56-300-thumb.jpg?w=547" alt="56.300-thumb"   /></p>
<p>On July 2, 1834, President Andrew Jackson, also known as “Old Hickory,” was beheaded in Boston in what was thought to be a response to the Bank War that had its start in the summer of 1832. You might be thinking I was taught alternative historical facts as a child but it was actually the figurehead of Andrew Jackson on the <em>U.S.S. Constitution</em> that was put to its untimely death.</p>
<p><a href="http://mcny.org/story/beheading-president-andrew-jackson">Read the full Story on MCNY.org.</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20124" class="share-google-plus-1 sd-button share-icon no-text" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-20124" class="share-linkedin sd-button share-icon no-text" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20124" class="share-twitter sd-button share-icon no-text" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20124" class="share-facebook sd-button share-icon no-text" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19707489-20124-591d2f9cdfe80' data-src='//widgets.wp.com/likes/#blog_id=19707489&amp;post_id=20124&amp;origin=mcnyblog.wordpress.com&amp;obj_id=19707489-20124-591d2f9cdfe80' data-name='like-post-frame-19707489-20124-591d2f9cdfe80'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/16/the-beheading-of-president-andrew-jackson/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://blog.mcny.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5a4c76bfc3" /><input type="hidden" name="_wp_http_referer" value="/2017/05/16/the-beheading-of-president-andrew-jackson/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a4abf49c7" /></p>
<input type="hidden" name="genseq" value="1495084956" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->		</div><!-- #single -->
	</div><!-- #post-20124 -->

	<div class="meta">
		<div class="meta-information">
			<h3>Information</h3>
			This entry was posted on May 16, 2017 by <a href="https://blog.mcny.org/author/cwatsonmcny/" title="View all posts by Christina Watson" rel="author">Christina Watson</a> in <a href="https://blog.mcny.org/category/uncategorized/" rel="category tag">Uncategorized</a>.		</div><!-- .meta-information -->

		<div class="meta-shortlink">
			<h3>Shortlink</h3>
			<a href="http://wp.me/p1kGOJ-5eA" class="stiff">http://wp.me/p1kGOJ-5eA</a>
		</div><!-- .meta-shortlink -->

		<div class="meta-navigation">
			<h3>Navigation</h3>
			<div class="nav-previous"><a href="https://blog.mcny.org/2017/05/09/fort-george-amusement-park/" rel="prev">Previous post</a></div>
			<div class="nav-next"></div>
		</div><!-- .meta-navigation -->

			</div><!-- .meta -->


	<div class="sidebar widget-area">
		<div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href='https://blog.mcny.org/tag/19th-century/' class='tag-link-16962 tag-link-position-1' title='19 topics' style='font-size: 16.367816091954pt;'>19th century</a>
<a href='https://blog.mcny.org/tag/1700s/' class='tag-link-411245 tag-link-position-2' title='7 topics' style='font-size: 9.9310344827586pt;'>1700s</a>
<a href='https://blog.mcny.org/tag/1800s/' class='tag-link-273905 tag-link-position-3' title='29 topics' style='font-size: 19.264367816092pt;'>1800s</a>
<a href='https://blog.mcny.org/tag/1880s/' class='tag-link-899907 tag-link-position-4' title='6 topics' style='font-size: 9.1264367816092pt;'>1880s</a>
<a href='https://blog.mcny.org/tag/1900s/' class='tag-link-273907 tag-link-position-5' title='20 topics' style='font-size: 16.689655172414pt;'>1900s</a>
<a href='https://blog.mcny.org/tag/1920s/' class='tag-link-24766 tag-link-position-6' title='14 topics' style='font-size: 14.436781609195pt;'>1920s</a>
<a href='https://blog.mcny.org/tag/1930s/' class='tag-link-24739 tag-link-position-7' title='17 topics' style='font-size: 15.724137931034pt;'>1930s</a>
<a href='https://blog.mcny.org/tag/1940s/' class='tag-link-24740 tag-link-position-8' title='15 topics' style='font-size: 14.758620689655pt;'>1940s</a>
<a href='https://blog.mcny.org/tag/1950s/' class='tag-link-24741 tag-link-position-9' title='9 topics' style='font-size: 11.540229885057pt;'>1950s</a>
<a href='https://blog.mcny.org/tag/1960s/' class='tag-link-24742 tag-link-position-10' title='6 topics' style='font-size: 9.1264367816092pt;'>1960s</a>
<a href='https://blog.mcny.org/tag/actors/' class='tag-link-1258 tag-link-position-11' title='26 topics' style='font-size: 18.459770114943pt;'>Actors</a>
<a href='https://blog.mcny.org/tag/archaeology/' class='tag-link-24914 tag-link-position-12' title='8 topics' style='font-size: 10.735632183908pt;'>archaeology</a>
<a href='https://blog.mcny.org/tag/broadway/' class='tag-link-42035 tag-link-position-13' title='40 topics' style='font-size: 21.35632183908pt;'>Broadway</a>
<a href='https://blog.mcny.org/tag/bronx/' class='tag-link-207353 tag-link-position-14' title='10 topics' style='font-size: 12.183908045977pt;'>Bronx</a>
<a href='https://blog.mcny.org/tag/brooklyn/' class='tag-link-36130 tag-link-position-15' title='16 topics' style='font-size: 15.241379310345pt;'>Brooklyn</a>
<a href='https://blog.mcny.org/tag/byron-company/' class='tag-link-65337411 tag-link-position-16' title='20 topics' style='font-size: 16.689655172414pt;'>Byron Company</a>
<a href='https://blog.mcny.org/tag/central-park/' class='tag-link-198288 tag-link-position-17' title='10 topics' style='font-size: 12.183908045977pt;'>Central Park</a>
<a href='https://blog.mcny.org/tag/children/' class='tag-link-1343 tag-link-position-18' title='6 topics' style='font-size: 9.1264367816092pt;'>Children</a>
<a href='https://blog.mcny.org/tag/collections/' class='tag-link-12763 tag-link-position-19' title='10 topics' style='font-size: 12.183908045977pt;'>Collections</a>
<a href='https://blog.mcny.org/tag/conservation/' class='tag-link-23993 tag-link-position-20' title='7 topics' style='font-size: 9.9310344827586pt;'>conservation</a>
<a href='https://blog.mcny.org/tag/digitization/' class='tag-link-106484 tag-link-position-21' title='8 topics' style='font-size: 10.735632183908pt;'>digitization</a>
<a href='https://blog.mcny.org/tag/ephemera/' class='tag-link-3903 tag-link-position-22' title='33 topics' style='font-size: 20.068965517241pt;'>Ephemera</a>
<a href='https://blog.mcny.org/tag/fashion/' class='tag-link-3737 tag-link-position-23' title='6 topics' style='font-size: 9.1264367816092pt;'>Fashion</a>
<a href='https://blog.mcny.org/tag/greenwich-village/' class='tag-link-220328 tag-link-position-24' title='6 topics' style='font-size: 9.1264367816092pt;'>Greenwich Village</a>
<a href='https://blog.mcny.org/tag/harlem/' class='tag-link-220345 tag-link-position-25' title='6 topics' style='font-size: 9.1264367816092pt;'>Harlem</a>
<a href='https://blog.mcny.org/tag/historical-preservation/' class='tag-link-1701573 tag-link-position-26' title='9 topics' style='font-size: 11.540229885057pt;'>Historical Preservation</a>
<a href='https://blog.mcny.org/tag/holidays/' class='tag-link-4325 tag-link-position-27' title='6 topics' style='font-size: 9.1264367816092pt;'>Holidays</a>
<a href='https://blog.mcny.org/tag/landmarks-preservation-commission/' class='tag-link-5362099 tag-link-position-28' title='13 topics' style='font-size: 13.954022988506pt;'>Landmarks Preservation Commission</a>
<a href='https://blog.mcny.org/tag/look-magazine/' class='tag-link-1959109 tag-link-position-29' title='8 topics' style='font-size: 10.735632183908pt;'>LOOK Magazine</a>
<a href='https://blog.mcny.org/tag/manhattan/' class='tag-link-72545 tag-link-position-30' title='21 topics' style='font-size: 17.011494252874pt;'>Manhattan</a>
<a href='https://blog.mcny.org/tag/midtown-manhattan/' class='tag-link-420007 tag-link-position-31' title='6 topics' style='font-size: 9.1264367816092pt;'>Midtown Manhattan</a>
<a href='https://blog.mcny.org/tag/musicals/' class='tag-link-78419 tag-link-position-32' title='22 topics' style='font-size: 17.333333333333pt;'>Musicals</a>
<a href='https://blog.mcny.org/tag/national-endowment-for-the-humanities/' class='tag-link-1874716 tag-link-position-33' title='16 topics' style='font-size: 15.241379310345pt;'>National Endowment for the Humanities</a>
<a href='https://blog.mcny.org/tag/negatives/' class='tag-link-421837 tag-link-position-34' title='6 topics' style='font-size: 9.1264367816092pt;'>Negatives</a>
<a href='https://blog.mcny.org/tag/new-york-city/' class='tag-link-15427 tag-link-position-35' title='6 topics' style='font-size: 9.1264367816092pt;'>New York City</a>
<a href='https://blog.mcny.org/tag/photographs/' class='tag-link-1151 tag-link-position-36' title='7 topics' style='font-size: 9.9310344827586pt;'>photographs</a>
<a href='https://blog.mcny.org/tag/photography/' class='tag-link-436 tag-link-position-37' title='39 topics' style='font-size: 21.195402298851pt;'>Photography</a>
<a href='https://blog.mcny.org/tag/plays/' class='tag-link-43050 tag-link-position-38' title='21 topics' style='font-size: 17.011494252874pt;'>Plays</a>
<a href='https://blog.mcny.org/tag/portraits/' class='tag-link-9193 tag-link-position-39' title='10 topics' style='font-size: 12.183908045977pt;'>Portraits</a>
<a href='https://blog.mcny.org/tag/postcards/' class='tag-link-11097 tag-link-position-40' title='6 topics' style='font-size: 9.1264367816092pt;'>postcards</a>
<a href='https://blog.mcny.org/tag/queens/' class='tag-link-296204 tag-link-position-41' title='7 topics' style='font-size: 9.9310344827586pt;'>Queens</a>
<a href='https://blog.mcny.org/tag/revues/' class='tag-link-141396 tag-link-position-42' title='8 topics' style='font-size: 10.735632183908pt;'>Revues</a>
<a href='https://blog.mcny.org/tag/stanley-kubrick/' class='tag-link-334492 tag-link-position-43' title='10 topics' style='font-size: 12.183908045977pt;'>Stanley Kubrick</a>
<a href='https://blog.mcny.org/tag/tammany-hall/' class='tag-link-1203029 tag-link-position-44' title='6 topics' style='font-size: 9.1264367816092pt;'>Tammany Hall</a>
<a href='https://blog.mcny.org/tag/theater/' class='tag-link-14694 tag-link-position-45' title='44 topics' style='font-size: 22pt;'>Theater</a>
<a href='https://blog.mcny.org/tag/times-square/' class='tag-link-334497 tag-link-position-46' title='10 topics' style='font-size: 12.183908045977pt;'>Times Square</a>
<a href='https://blog.mcny.org/tag/women/' class='tag-link-598 tag-link-position-47' title='13 topics' style='font-size: 13.954022988506pt;'>women</a>
<a href='https://blog.mcny.org/tag/worlds-fair/' class='tag-link-826845 tag-link-position-48' title='7 topics' style='font-size: 9.9310344827586pt;'>World&#039;s Fair</a>
<a href='https://blog.mcny.org/tag/world-war-ii/' class='tag-link-62291 tag-link-position-49' title='5 topics' style='font-size: 8pt;'>World War II</a>
<a href='https://blog.mcny.org/tag/wurts-bros/' class='tag-link-67554594 tag-link-position-50' title='12 topics' style='font-size: 13.310344827586pt;'>Wurts Bros.</a></div></div>	</div><!-- .sidebar .widget-area -->

<div id="bottom-wrapper" class="clear">
	
<div class="bottom">
	</div><!-- .bottom .navigation -->


	<div class="bottom widget-area">
		<div id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://blog.mcny.org/2017/05/'>May 2017</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2017/04/'>April 2017</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2017/03/'>March 2017</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2017/02/'>February 2017</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2017/01/'>January 2017</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2016/12/'>December 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2016/11/'>November 2016</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2016/10/'>October 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2016/09/'>September 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2016/08/'>August 2016</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2016/07/'>July 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2016/06/'>June 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2016/05/'>May 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2016/04/'>April 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2016/03/'>March 2016</a>&nbsp;(6)</li>
	<li><a href='https://blog.mcny.org/2016/02/'>February 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2016/01/'>January 2016</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2015/12/'>December 2015</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2015/11/'>November 2015</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2015/10/'>October 2015</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2015/09/'>September 2015</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2015/08/'>August 2015</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2015/07/'>July 2015</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2015/06/'>June 2015</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2015/05/'>May 2015</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2015/04/'>April 2015</a>&nbsp;(6)</li>
	<li><a href='https://blog.mcny.org/2015/03/'>March 2015</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2015/02/'>February 2015</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2015/01/'>January 2015</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/12/'>December 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/11/'>November 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/10/'>October 2014</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2014/09/'>September 2014</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2014/08/'>August 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/07/'>July 2014</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2014/06/'>June 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/05/'>May 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/04/'>April 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/03/'>March 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/02/'>February 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2014/01/'>January 2014</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2013/12/'>December 2013</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2013/11/'>November 2013</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2013/10/'>October 2013</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2013/09/'>September 2013</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2013/08/'>August 2013</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2013/07/'>July 2013</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2013/06/'>June 2013</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2013/05/'>May 2013</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2013/04/'>April 2013</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2013/03/'>March 2013</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2013/02/'>February 2013</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2013/01/'>January 2013</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2012/12/'>December 2012</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2012/11/'>November 2012</a>&nbsp;(2)</li>
	<li><a href='https://blog.mcny.org/2012/10/'>October 2012</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2012/09/'>September 2012</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2012/08/'>August 2012</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2012/07/'>July 2012</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2012/06/'>June 2012</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2012/05/'>May 2012</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2012/04/'>April 2012</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2012/03/'>March 2012</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2012/02/'>February 2012</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2012/01/'>January 2012</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2011/12/'>December 2011</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2011/11/'>November 2011</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2011/10/'>October 2011</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2011/09/'>September 2011</a>&nbsp;(3)</li>
	<li><a href='https://blog.mcny.org/2011/08/'>August 2011</a>&nbsp;(5)</li>
	<li><a href='https://blog.mcny.org/2011/07/'>July 2011</a>&nbsp;(4)</li>
	<li><a href='https://blog.mcny.org/2011/06/'>June 2011</a>&nbsp;(2)</li>
		</ul>
		</div>	</div><!-- .bottom .widget-area -->

	<div class="bottom widget-area">
		<div id="search-3" class="widget widget_search"><h3 class="widget-title">Search for previous posts</h3><form role="search" method="get" id="searchform" class="searchform" action="https://blog.mcny.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div>	</div><!-- .bottom .widget-area -->

	<div class="bottom widget-area">
		<div id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19707489"/>
						<input type="hidden" name="source" value="https://blog.mcny.org/2017/05/16/the-beheading-of-president-andrew-jackson/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="714e8215b2" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div>	</div><!-- .bottom .widget-area -->

	<div class="bottom widget-area">
		<div id="image-3" class="widget widget_image"><h3 class="widget-title">Museum of the City of New York</h3><div style="overflow:hidden;"><a href="http://www.mcny.org/"><img src="http://www.mcny.org/images/content/9/6/9619.jpg" title="Where the Past Informs the Future" class="aligncenter" width="192" height="185" /></a></div>
</div>	</div><!-- .bottom .widget-area -->
</div>

	</div><!-- #middle -->
	<div class="footer clear">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		</p>
	</div><!-- #footer -->
</div><!-- #wrapper -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201720y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mcnyblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mcnyblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=45e64fc372","homeURL":"https:\/\/blog.mcny.org\/","postID":"20124","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19707489" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blog.mcny.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MCNY Blog: New York Stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cae7d09698" /><input type="hidden" name="_wp_http_referer" value="/2017/05/16/the-beheading-of-president-andrew-jackson/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blog.mcny.org\/2017\/05\/16\/the-beheading-of-president-andrew-jackson\/":20124};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/16/the-beheading-of-president-andrew-jackson/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19707489","siteName":"MCNY Blog: New York Stories","siteURL":"https:\/\/blog.mcny.org","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suburbia","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mcnyblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblog.mcny.org%2F2017%2F05%2F16%2Fthe-beheading-of-president-andrew-jackson%2F","themeURL":"","xhrURL":"https:\/\/blog.mcny.org\/wp-admin\/admin-ajax.php","nonce":"75b83b74c4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"714e8215b2\" \/>","referer":"https:\/\/blog.mcny.org\/2017\/05\/16\/the-beheading-of-president-andrew-jackson\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mcnyblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmcnyblog.wordpress.com%2F2017%2F05%2F16%2Fthe-beheading-of-president-andrew-jackson%2F","postID":"20124","shortlink":"http:\/\/wp.me\/p1kGOJ-5eA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blog.mcny.org\/20124","statsLink":"https:\/\/wordpress.com\/stats\/post\/20124\/blog.mcny.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Suburbia","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 800 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mcnyblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblog.mcny.org%2F2017%2F05%2F16%2Fthe-beheading-of-president-andrew-jackson%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/blog.mcny.org\/wp-admin\/admin-ajax.php","nonce":"8f9e0005c8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mcnyblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblog.mcny.org%2F2017%2F05%2F16%2Fthe-beheading-of-president-andrew-jackson%2F","blog_id":"19707489","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=19707489&v=wpcom&tz=-4&user_id=0&subd=mcnyblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9T9tuwjAM/aGlBoQ28YD4ljQ11CG32TEbf08qraxCqE+2ztWGn2JcThVTBS8w4I0clt/OywcsqKimBL1QEgh0RYFvRcXRpiEgz2JKLujQyBbkcozNaBhLuHeR0mtiHTE2adEeRHvlnuzkE8dU6kq9HVqY6S1DtFKR22byDZlpan5iawmuUk5TwnN794GU/6OXuG+v8/1vdEvVmy5nOatgAI+1WHc1M7DiKVmqOQdLDDJapnSZZzOd4nG7P+w2m8/t7ss/ABIQpu4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19707489','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19707489','v':'wpcom','tz':'-4','user_id':'0','post':'20124','subd':'mcnyblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDSHBULWNIOWkrTltdfm9zN3RnTVhvW0NGfi9uaSt6QUtwaWUrN1UsXU5fcC5MP1hfTEVVTD1tMHIxZlpGSzMyNGFMbWN4L00maDMuN3hbSllwYUhjTyxFbS01WGMsZ3dFX0Z5U2tlPVhyQkYrW35bVGhRdU4rRXVyPVVGN3d+PUViRTlQdzdHW01pb0YlMUJRZjImYi96VUNJU0dicUtEeXVwUGRSYVJyamMva34yYjIvfj10dnc4W1NrQXhJUGFPci9hakNOZXlXZ2lJc1o4Ji5BUUFudFcvaEtXdy1ffEV6NXBG'}]);
_stq.push([ 'clickTrackerInit', '19707489', '20124' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.078 seconds
	62410 bytes batcached for 300 seconds
-->
